Branchement AIO sur CM

Mots-clés : , ,

Ce sujet a 7 réponses, 4 participants et a été mis à jour par Avatar kiiiikiiii, il y a 2 ans et 10 mois.

  • Auteur
    Messages
  • #69408
    Avatar
    kiiiikiiii
    Participant
    • 22
    • Habitué
    • ★★

    Bonjour a tous j’ai un petit soucis. Voila Je dispose d’une carte mere ASUS Maximus VII Ranger et d’un AIO H-75, il et brancher en pin :
    Pin de la pompe sur « CPU_Fan » et les deux ventilateurs sur le pin « CPU_OPT » le problème et que je ne peux pas gère mes ventilo a l’aide du logiciel Ai Suite 3 (Fan Xpert 3) et donc au repos je suis a facilement 48°C .

    Ma reele question est ce que je peux inverse les pin sans risque ?
    Merci .

  • #69414
    Avatar
    Niuulh
    Participant
    • 621
    • Magique
    • ★★★★★★

    Je te conseille de mettre tes ventilos sur cpu_fan oui.
    La pompedois toujours tourner a fond donc si tu nas pas le controle du OPpT ca sera parfais :)

  • #69418
    Avatar
    KeidanMartin
    Participant
    • 68
    • Membre
    • ★★★

    Elle doit toujours tourner à fond la pompe ? Oo

  • #69419
    Avatar
    kiiiikiiii
    Participant
    • 22
    • Habitué
    • ★★

    Sa dois faire un bruit pas possible .

  • #69420
    Avatar
    Niuulh
    Participant
    • 621
    • Magique
    • ★★★★★★

    On entends pas les pompes daio en general, oui ca dois tourner a fond, il faut bien que l’eau tourne ^^

  • #69426
    Avatar
    Ctrlfix
    Modérateur
    • 173
    • Impliqué
    • ★★★★

    Sujet clos ?

  • #69457
    Avatar
    kiiiikiiii
    Participant
    • 22
    • Habitué
    • ★★

    Je test sa dans 10 min et sa sera clos si sa fonctionne .

  • #69459
    Avatar
    kiiiikiiii
    Participant
    • 22
    • Habitué
    • ★★

    Voila sujet clos, après redémarrage la pompe a fais des bruits bizarre mais au bout de 3-4 min plus de bruit. Merci de votre aide .

Le sujet ‘Branchement AIO sur CM’ est fermé à de nouvelles réponses.

Actus qui cartonne !