Ecran noir + hystérie ventilateur carte graphique

Ce sujet a 8 réponses, 2 participants et a été mis à jour par  MrDarkCiide, il y a 2 ans et 1 mois.

  • Auteur
    Messages
  • #73493 Répondre

    MrDarkCiide
    Participant
    • 24
    • Habitué
    • ★★

    Bonjour, bonsoir à toute et à tous.

    Il vien de m’arriver un crash après moins de 15 minutes de game sur GTA V Online, en plein bracage en plus :'(

    Pour faire simple, écran noir (Pas de signal d’entrée) et les ventilateurs de la carte graphique qui tourne à plein régime, obliger d’éteindre l’ordi au bouton car plus aucune réaction

    Détail de ma config:

    ● Carte mère: MSI Z170A Gaming M7
    ● Processeur: Intel Core i7-6700K
    ● Watercooling: Corsair Hydro Series H80i v2
    ● Mémoire: G.Skill RipJaws 5 Series Rouge 16 Go DDR4 3000 MHz CL15
    ● Carte graphique: EVGA GeForce GTX 1080 FTW Gaming ACX 3.0
    ● SSD: Samsung SSD 850 Pro 256 Go
    ● HDD #1: Seagate Desktop SSHD 2 To
    ● HDD #2: Seagate Barracuda HDD 2 To
    ● Boitier: Fractal Design Define R5 Blackout Edition Window
    ● Alimentation: be quiet! Straight Power 10 800W CM 80 Plus Gold

    Le processeur est OC à 4,4 Ghz pour 1,250v dans le bios
    Et ma carte graphique est aussi OC (voir image)

    Test OCCT OC @4,4 Ghz 20 minutes: CPU UsageFPSBusFrequency CPUFrequency GPU MemoryFrequency GPUMemory UsedTemp Core #0Temp Core #1Temp Core #2Temp Core #3CPU Vcore

    Test OCCT stock clock (XMP: On) 20 minutes: CPU UsageFPSBusFrequency CPUFrequency GPU MemoryFrequency GPUMemory UsedTemp Core #0Temps Core #1Temps Core #2Temp Core #3CPU Vcore

    En attente de vos réponses, si d’autre test à faire dite le moi
    Merci !

  • #73494 Répondre

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    A tu essayer sans OC ?

    Un core du CPU semble avoir sauter un petit moment.

  • #73496 Répondre

    MrDarkCiide
    Participant
    • 24
    • Habitué
    • ★★

    Deuxième test, config stock avec XMP activer

    CPU UsageFPSBusCPU #0GPU #0 Mem

  • #73498 Répondre

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Je ne dl pas de pièces jointes, sorry.

    • #73514 Répondre

      MrDarkCiide
      Participant
      • 24
      • Habitué
      • ★★

      Voila j’ai modifier, au lieu d’avoir un lien de téléchargement cela t’envoi vers une image de l’hébergeur Canard PC

      J’ai pas mis tout les voltage, dit le moi si jamais tu les veut aussi

      PS: Les deux test OCCT on été fait avant le clear CMOS, j’ai jouer quelques heures hier soirs aucun problème à signaler

  • #73520 Répondre

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Si aucun soucis ça venais de l’oc. Il faut reprendre ça plus lentement :)

    C4est vraiment important de tester longtemps l’oc, quitte a ne monter que 100MHz par jour.

    • #73521 Répondre

      MrDarkCiide
      Participant
      • 24
      • Habitué
      • ★★

      Cela n’explique toujours pas le CPU affiché à -4,0 Ghz sur XTU et aussi la baisse de régime pendant mes deux stress test

      Pour ce qui est de l’OC j’abandonne, j’ai juste réactiver le XMP

  • #73522 Répondre

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Je t’ai dit que ça viens du MEI, mais si tu n’arrive pas a l’installer c’est qui a un problème avec ton OS.

  • #73525 Répondre

    MrDarkCiide
    Participant
    • 24
    • Habitué
    • ★★

    Tu me parle bien de ceci ?

Répondre à : Ecran noir + hystérie ventilateur carte graphique
Vos informations: