I9 7900x undervolt

Ce sujet a 1 réponse, 1 participant et a été mis à jour par  Ndeyl, il y a 7 mois et 4 semaines.

  • Auteur
    Messages
  • #99795

    Ndeyl
    Participant
    • 2
    • Nouveau

    Bonjour à tous,

    je suis nouveau sur le forum et par là même en l’overclocking.
    comme il est indiqué dans le titre, lumière tamisée, flou artistique…pardon, je suis l’heureux possesseur d’un 7900x pour lequel j’ai fini par trouver un bon compromis entre performances (temps de rendu 3d) et températures; à ma grande surprise en diminuant le vcore (pardonnez mon ignorance en terme de vocabulaire OC, j’essaie d’apprendre) soit:

    Sync all cores 3.8Ghz
    0.900v adaptatif -0.100v
    du coup il varie entre 1.1v et 1.2v en charge et redescend vers 0.6v et 0.9 au repos
    ce qui me permet de ne pas dépasser le 75°C même lors de longues séances de rendu.

    jusque là je suis ravi d’avoir l’impression d’avoir compris l’OC mais j’aimerais approfondir pour régler le problème suivant: la température moyenne au repos est de 50°C donc vcore entre 0.6v et 0.7v et (et c’est là que les débats font légions) je trouve cela un peu haut. (j’aimerais garder mon proc le plus longtemps possible même si j’admets essayer de tirer un peu dedans).
    Ayant remarquer qu’au réglages de base, la température descend vers les 35°C, j’aimerais savoir quel paramètre me met en défaut.

    d’où ma question, comment puis je faire descendre encore un peu ma température en idle?

    pour les précisions:

    je vis en nouvelle calédonie mais quand même
    le XMP est désactivé
    speedstep activé il me semble
    turbo activé (sinon il ne dépasse jamais les 3.3Ghz qui est la fréquence de base, je n’ai pas encore compris pourquoi)

    aircooler prolimatech genesis et deux 14″ corsair ou bequiet, j’ai testé les deux.
    Asus strix x299
    4*8Gb corsair 3200Mhz

    voilà, si quelqu’un a la patience de se pencher sur ma question, je lui en suis reconnaissant!

    j’imagine ne pas avoir tout dit dans la précisions des paramètres, je suis ouvert à toutes les questions.

    Merci

  • #99796

    Ndeyl
    Participant
    • 2
    • Nouveau

    pardon je dis n’importe quoi, même en charge il ne dépasse pas 0.915v. pour 3.8Ghz
    en idle il varie vers 1.2Ghz pour 0.642v avec des pointes à 0.720v+- qui me font penser à la tension du system agent. Ces pointes n’apparaissent pas en stock.

Vous devez être connecté pour répondre à ce sujet.