Questions O/C I7 6700K

Ce sujet a 16 réponses, 3 participants et a été mis à jour par  Niuulh, il y a 2 ans et 1 mois.

  • Auteur
    Messages
  • #69767

    Oltar34
    Participant
    • 9
    • Nouveau

    Bonsoir,

    Je m’excuse pas avance si mes questions paraissent connes.
    J’aurai quelques questions concernant l’O/C de mon I7 67OOK.

    Je tiens à signaler que l’o/c à était valider par 6H de Prime95, mais y’a des choses qui m’échappe.

    D’abord le voltage dans le bios c’est stable avec 1,305V avec un LLC à 5 et ça me sort 1,312v, je comprend pas pourquoi ? c’est lier au LLC ?
    Screen bios :
    http://hpics.li/61f7bd8
    http://hpics.li/e977d8a
    http://hpics.li/ce7ee12

    Enssuite au niveau du voltage sur le bureau, quand je lance un Prime95 j’ai bien 1,312 sur CPU-Z et sur AIDA64 mais sur HWmonitor ça me sort pas du tout ce voltage.
    Screen :
    http://hpics.li/ce318b2

    Tout comme la temperature, pendant Prime95 je vois 73° sur aida64 et sur mon asus frontbase, mais sur HW ça monte à 89°…

    Je précise que le ventirad est un Bequiet dark rock 3 et la carte mère une Asus maximus VIII hero.

    Et pour finir, une fois sous windows je vois des petites variations de températures, par ex toutes les 1 ou 2 minutes mon proc passe de 34° à 43° pendant 1 seconde et retombe à 34°.
    J’imagine que c’est lier à windows 10 qui doit faire des choses en fond de tache ? ayant un frontbase depuis peu, effectivement voyant ça je me pose la question ?

    Dans le bios la température est stable.

    Je vous remercie par avance.

  • #69768

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Si ta temp fluctue quand tu fais rien effectivement c’est windows qui travail.
    Le vcore plus haut que celui demandé c’est bien le llc.
    Ton vcore est a 1.312 sur hwmonitor (première ligne).
    6h stable p95 a 4.6hhz en air ? Tu en demande trop ^^

  • #69807

    Oltar34
    Participant
    • 9
    • Nouveau

    Salut,

    Merci pour tes réponses.
    Concernant HWmonitor je parle du VID qui affiche 1,377v au max.
    C’est quoi le VID d’ailleurs ?

    Pour P95 le test est reussi, 6h validé plus 2 mois d’utilisations sans soucis.

    Tu penses que ça vaut le coup que je baisse le LLC à 4 et que j’augmente légérement le vcore ?

    Niveau temp ça donne 34° au repos et 73° en charge avec P95, ça me parrait bon ?

    Le boitier est bien ventilé 4 ventilateurs 140 et 1 120 et pièce climatisé.

    Quand je regarde des posts d’oc de I7 6700K je vois tjs des voltages plus haut que le mien pour tenir les 4,6 Ghz ça me parait étrange…

    Je te remercie.

  • #69808

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Le vid c’est le voltage auto pour tenir la freq.
    Ca depends du cpu. 1.3 pour 4.6 c’est pas fou fou ^^

  • #69825

    Oltar34
    Participant
    • 9
    • Nouveau

    Salut,

    Qu’entend tu par 1,3 c’est pas fou fou ?

    C’est quoi précisement le VID ? j’ai fais des recherches sur le net mais je lis tout et son contraire.

    Tu pense que ça faut le cout de baisser le LLC à 4 et d’augmenter un peu le Vcore ?

    Je te remercie.

  • #69826

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Qu’entend tu par 1,3 c’est pas fou fou ?
    Ton cpu est moyen.

    C’est quoi précisement le VID ? j’ai fais des recherches sur le net mais je lis tout et son contraire.

    Cmos, toucheva aucun reglage, boot regarde le vcore. C’est ton vid.
    C’est le voltage d’usine du cpu.

    Tu pense que ça faut le cout de baisser le LLC à 4 et d’augmenter un peu le Vcore ?

    Non

  • #69884

    Oltar34
    Participant
    • 9
    • Nouveau

    Salut,

    J’ai encore 2/3 questions et je t’embete plus promis :)

    Quand je regarde des forums ou des sites sur les o/C de I7 6700K je vois tjs des valeurs à 1,3v et plus pour le 4,6 Ghz.
    ex : http://www.anandtech.com/show/9533/intel-i7-6700k-overclocking-4-8-ghz

    Si je comprend bien le VID c’est la fourchette de voltages que demande le processeur pour une fréquence donné ?
    Donc je comprend l’interet du VID min et max mais je comprend pas le VID value ? qui bouge tt le temps.
    Un screen : http://hpics.li/d793892

    Ensuite je suis tomber sur un site qui préconise les voltages à pas dépasser en fonction du refroidissement, ça donne :
    Source : https://www.itrw-pc.com/featured/pushing-the-limits-intel-skylake-i7-6700k-overclocking-guide/
    Pour du H24 :
    High End Air Cooler – Do not exceed 1.325v
    Off the Shelf Water Cooler – Do not exceed 1.35v
    Budget Custom Water Cooling – Do not exceed 1.4v
    High-end Custom Water Cooling – Do not exceed 1.425v

    Et derniere chose pourquoi sur HWmonitor la temperature de CPUTIN et la tamperature des cores et du packages des cores est différentes ? le package des cores devrait pas être au même niveau que le CPUTIN ? (voir le screen plus haut)

    Je te remercie par avance, je débute et heuresement qu’il y’a des forums comme celui là :)

  • #69886

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Oula tu cherche trop loin la x)
    Regarde uniquement le vcore et le package temp.
    Perso je monte plus les volts que ce qu’ils disent mais bon chacun fais comme il le sent.
    Ne regarde pas le cpu des autres, ils sont tous diferents.
    A toi de tester et trouver ^^

  • #69938

    Oltar34
    Participant
    • 9
    • Nouveau

    Salut,

    J’ai décider de baisser mon O/C à 4,5 Ghz, je l’ai stabiliser avec 1,240V mais lorsque je fais un prime95 sur HW monitor et cpu z le vcore passe de 1,232v à 1,248v en boucle ,au repos ça reste stable à 1,248V.

    C’est normal ?

    Niveau temp ça donne 77° sur le coeur le plus chaud après 2h de prime95, ça me parait élevé non ?

    Je te remercie.

  • #69944

    Ctrlfix
    Modérateur
    • 173
    • Impliqué
    • ★★★★

    salut, t’as toujours un peu de delta (repos/charge) sur la tension faudrait fixer ça avec la fréquence des VRM mais c’est pas grave si tu laisses comme ça

  • #69982

    Oltar34
    Participant
    • 9
    • Nouveau

    Salut,

    J’imagine que tu parle du LLC ?

    J’ai un problème au niveau des températures, en effet j’ai une différence de 10° entre ce que me donne mes programmes de monitoring : HWmonitor / HW64 et Core temp.

    Et ce que je vois sur mon asus front base https://www.asus.com/fr/Motherboard-Accessories/ROG_Front_Base/

    J’ai regler mon ventilateur CPU pour qu’il soit à 100% à 60° hors il passe à 100% quand je suis 70° sur mes programmes de monitoring, par contre je vois bien 60° sur mon asus front base.

    Pareils pour mes ventilateurs de boitiers qui doivent passer à 100% quand le cpu atteint 65° ils passent à 100% quand je vois le cpu à 75° sur les programmes.

    Pour le coup je me disait que mes temp étaient trop haute et ceci explique celà.

    Y’a une différence entre les valeurs hardwares et softwares…

    Les temps sur mon asus front base sont tjs 10° moins élevés que les temp software…

    ça vient d’ou ?

    Je vous remercie par avance.

  • #69983

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    Il y a effectivement 10c d’ecart entre la lecture soft et hard. Quand tu es dans ce cas la base toi sur la. Valeur la plus haute pour etre safe.
    Pour tes températures actuelles tu ne crain rien du tout, reste juste en dessous de 90c ^^

  • #70036

    Oltar34
    Participant
    • 9
    • Nouveau

    Salut,

    C’est général cet écart de témperature ou juste chez moi ?

    Le fait de changer de version de bios pourrait règler le pb ?

    Merci

  • #70078

    Oltar34
    Participant
    • 9
    • Nouveau

    Je reviens vers vous car je viens d’installer AU suite 3 de asus et ce tool me donne les mêmes température que mon asus front base, soit 10° de moins que les HW monitor / core temps etc…
    Par contre depuis que j’ai installer ce tool cpu z et hwmonitor me donne plus mon vcore c’est remplacer par cpu vid oO wtf

    Concernant la fluctuations du vcore j’ai essayer avec un LLC à 6 (j’avais un LLC à 5) avec le même vcore 1,240 dans le bios, et en charge ça oscille entre 1,264 et 1,280v

    J’ai remis le LLC à 5 avec un vcore de 1,245v au lieu de 1,240v et là au repos comme en charge ça reste stable à 1,248v, mais vu que le cpu est stable avec 1,240v dans le bios c’est dommage non ?

    Merci

  • #70080

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    8mv ne changerons pas vraiment la temp ^^
    Je te conseille de désinstaller aisuite..

  • #70144

    Oltar34
    Participant
    • 9
    • Nouveau

    Salut,

    Concernant AIsuite 3 je l’ai desinstaller, mais ça me dit tjs pas pk j’ai 10° d’écart entre mon front base / ai suite 3 et mes autres tools de monitoring ?

    Je suis d’accord que 8mv change pas grand chose, mais normalement pour compenser le Vdrop faut agir sur le LLC hors là avec le même LLC juste en rajoutant 5mv au vcore j’ai plus de vdrop en charge, une explication ?

    Je vous remercie.

  • #70147

    Niuulh
    Modérateur
    • 621
    • Magique
    • ★★★★★★

    +0.8mv en charge c’est négligeable, tu peux essayer lv4 mais tu risque d’avoir du drop.
    Il n’y a pas un LLC parfais pour chaque CPU, il faut juste prendre le plus adapté.

Vous devez être connecté pour répondre à ce sujet.

Actus qui cartonne !